<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<title>Afatinib verrà valutato in associazione con l’inibitore PD-1 pembrolizumab in un nuovo studio su pazienti con carcinoma polmonare a cellule squamose | </title>
	<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="Afatinib verrà valutato in associazione con l’inibitore PD-1 pembrolizumab in un nuovo studio su pazienti con carcinoma polmonare a cellule squamose" />
<meta name="og:image" content="http://www.liquidarea.com/wp-content/uploads/2016/10/boehringer-300x199.jpg" />
<meta name="og:type" content="article" />
<meta name="og:description" content="




Verranno valutate efficacia e sicurezza di afatinib in associazione a pembrolizumab in pazienti con carcinoma polmonare a cellule squamose (SqCC) localmente avanzato o metastatico in uno stu" />
<meta name="og:url" content="http://www.liquidarea.com/2017/02/afatinib-verra-valutato-in-associazione-con-linibitore-pd-1-pembrolizumab-in-un-nuovo-studio-su-pazienti-con-carcinoma-polmonare-a-cellule-squamose/" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="pingback" href="http://www.liquidarea.com/xmlrpc.php" />
		<!--[if IE 9]>
	<link rel="stylesheet" href="http://www.liquidarea.com/wp-content/themes/News/css/ie9.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://www.liquidarea.com/wp-content/themes/News/css/ie8.css" />
	<![endif]-->
	
		
	<!--[if lt IE 9]>
<script src="http://www.liquidarea.com/wp-content/themes/News/js/html5shiv.js"></script>
<script src="http://www.liquidarea.com/wp-content/themes/News/js/respond.js"></script>
<![endif]-->
	
			  
	
<style type="text/css">
	.gk-page { max-width: 1230px; }
		#gk-mainbody-columns > aside { width: 22%;}
	#gk-mainbody-columns > section { width: 78%; }
	#gk-mainbody-columns { background-position: 78% 0!important; }
		
		#gk-inset { width: 27%;}
	#gk-content-wrap { width: 73%; }
	#gk-mainbody-columns > section { background-position: 73% 0!important; }
		
		#gk-mainbody > div { width: 100%; }
		
</style>

	
		
			
	
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="..::LIQUIDAREA::.. &raquo; Feed" href="http://www.liquidarea.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="..::LIQUIDAREA::.. &raquo; Feed dei commenti" href="http://www.liquidarea.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="..::LIQUIDAREA::.. &raquo; Afatinib verrà valutato in associazione con l’inibitore PD-1 pembrolizumab in un nuovo studio su pazienti con carcinoma polmonare a cellule squamose Feed dei commenti" href="http://www.liquidarea.com/2017/02/afatinib-verra-valutato-in-associazione-con-linibitore-pd-1-pembrolizumab-in-un-nuovo-studio-su-pazienti-con-carcinoma-polmonare-a-cellule-squamose/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.liquidarea.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='farbtastic-css'  href='http://www.liquidarea.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-normalize-css'  href='http://www.liquidarea.com/wp-content/themes/News/css/normalize.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-template-css'  href='http://www.liquidarea.com/wp-content/themes/News/css/template.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wp-css'  href='http://www.liquidarea.com/wp-content/themes/News/css/wp.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-stuff-css'  href='http://www.liquidarea.com/wp-content/themes/News/css/stuff.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wpextensions-css'  href='http://www.liquidarea.com/wp-content/themes/News/css/wp.extensions.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-extensions-css'  href='http://www.liquidarea.com/wp-content/themes/News/css/extensions.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='http://www.liquidarea.com/wp-content/themes/News/css/shortcodes.typography.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='http://www.liquidarea.com/wp-content/themes/News/css/shortcodes.elements.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-template-css'  href='http://www.liquidarea.com/wp-content/themes/News/css/shortcodes.template.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-desktop-small-css'  href='http://www.liquidarea.com/wp-content/themes/News/css/desktop.small.css?ver=4.7.2' type='text/css' media='(max-width: 1230px)' />
<link rel='stylesheet' id='gavern-tablet-css'  href='http://www.liquidarea.com/wp-content/themes/News/css/tablet.css?ver=4.7.2' type='text/css' media='(max-width: 1030px)' />
<link rel='stylesheet' id='gavern-tablet-small-css'  href='http://www.liquidarea.com/wp-content/themes/News/css/tablet.small.css?ver=4.7.2' type='text/css' media='(max-width: 820px)' />
<link rel='stylesheet' id='gavern-mobile-css'  href='http://www.liquidarea.com/wp-content/themes/News/css/mobile.css?ver=4.7.2' type='text/css' media='(max-width: 580px)' />
<link rel='stylesheet' id='gavern-style-css'  href='http://www.liquidarea.com/wp-content/themes/News/css/style5.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-override-css'  href='http://www.liquidarea.com/wp-content/themes/News/css/override.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.liquidarea.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.liquidarea.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.liquidarea.com/wp-content/plugins/random-image-gallery-with-pretty-photo-zoom/css/prettyPhoto.css?ver=4.7.2' type='text/css' media='screen' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='fancybox-css'  href='http://www.liquidarea.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.liquidarea.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.liquidarea.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.liquidarea.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/plugins/random-image-gallery-with-pretty-photo-zoom/js/jquery.prettyPhoto.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/themes/News/js/widgets/slideshow.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.liquidarea.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.liquidarea.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.liquidarea.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LA BARCACCIA SI COLORA DI VIOLA PER L’EPILESSIA' href='http://www.liquidarea.com/2017/02/la-barcaccia-si-colora-di-viola-per-lepilessia/' />
<link rel="canonical" href="http://www.liquidarea.com/2017/02/afatinib-verra-valutato-in-associazione-con-linibitore-pd-1-pembrolizumab-in-un-nuovo-studio-su-pazienti-con-carcinoma-polmonare-a-cellule-squamose/" />
<link rel='shortlink' href='http://wp.me/pvtPv-9tI' />
<link rel="alternate" type="application/json+oembed" href="http://www.liquidarea.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.liquidarea.com%2F2017%2F02%2Fafatinib-verra-valutato-in-associazione-con-linibitore-pd-1-pembrolizumab-in-un-nuovo-studio-su-pazienti-con-carcinoma-polmonare-a-cellule-squamose%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.liquidarea.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.liquidarea.com%2F2017%2F02%2Fafatinib-verra-valutato-in-associazione-con-linibitore-pd-1-pembrolizumab-in-un-nuovo-studio-su-pazienti-con-carcinoma-polmonare-a-cellule-squamose%2F&#038;format=xml" />
<link rel="stylesheet" href="http://www.liquidarea.com/wp-content/plugins/auto-tag-links//css/styles.css" type="text/css" /><!-- Google AdSense Targeting powered by ChrisKDesigns.com --><!-- google_ad_section_start -->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link href="http://www.liquidarea.com/?opensearch_description=1" title="..::LIQUIDAREA::.." rel="search" type="application/opensearchdescription+xml" /><link rel="shortcut icon" href="http://www.liquidarea.com/wp-content/uploads/2013/08/favicon.ico" type="image/x-icon" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Afatinib verrà valutato in associazione con l’inibitore PD-1 pembrolizumab in un nuovo studio su pazienti con carcinoma polmonare a cellule squamose" />
<meta property="og:url" content="http://www.liquidarea.com/2017/02/afatinib-verra-valutato-in-associazione-con-linibitore-pd-1-pembrolizumab-in-un-nuovo-studio-su-pazienti-con-carcinoma-polmonare-a-cellule-squamose/" />
<meta property="og:description" content="Verranno valutate efficacia e sicurezza di afatinib in associazione a pembrolizumab in pazienti con carcinoma polmonare a cellule squamose (SqCC) localmente avanzato o metastatico in uno studio di …" />
<meta property="article:published_time" content="2017-02-16T12:48:18+00:00" />
<meta property="article:modified_time" content="2017-02-16T12:48:18+00:00" />
<meta property="og:site_name" content="..::LIQUIDAREA::.." />
<meta property="og:image" content="http://www.liquidarea.com/wp-content/uploads/2016/10/boehringer-300x199-300x199.jpg" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:card" content="summary" />

<!-- BEGIN GADWP v4.9.6.2 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        if (this._gat) {
            tks = this._gat._getTrackers();
            ga_track = function(p) {
                for (i=0; i < tks.length; i++) {
                    var n = tks[i]._getName() !== "" ? tks[i]._getName()+"." : "";
                    a = [];
                    for (i2=0; i2 < p.length; i2++) {
                        var b = i2===0 ? n+p[i2] : p[i2];
                        a.push(b);
                    }
                    _gaq.push(a);
                }
            };
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3|mpeg|pdf|doc*|ppt*|xls*|jpeg|png|gif|tiff)(\?.*)?$/);
            }).click(function(e) {
                ga_track(['_trackEvent', 'download', 'click', this.href]);
            });
            $('a[href^="mailto"]').click(function(e) {
                ga_track(['_trackSocial', 'email', 'send', this.href]);
             });
            var loc = location.host.split('.');
            while (loc.length > 2) { loc.shift(); }
            loc = loc.join('.');
            var localURLs = [
                              loc,
                              'http://www.liquidarea.com'
                            ];
            $('a[href^="http"]').filter(function() {
                for (var i = 0; i < localURLs.length; i++) {
                    if (this.href.indexOf(localURLs[i]) == -1) return this.href;
                }
            }).click(function(e) {
                ga_track(['_trackEvent', 'outbound', 'click', this.href]);
            });
        }
    });
})(jQuery);
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-8659068-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->


<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">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</script>
<style type="text/css">
#fancybox-content{background-color:#fff}
#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}
</style>
	
	<link href="http://fonts.googleapis.com/css?family=Hammersmith+One" rel="stylesheet" type="text/css" /><style type="text/css">
body,
h1, h2, h3, h4, h5, h6,
#main-menu > li li,
.bigtitle h3.header,
.box.badge-new .box-title::after,
.box.badge-popular .box-title::after,
.box.badge-top .box-title::after,
.box.bigtitle .box-title { font-family: Arial, Helvetica, sans-serif; }

#gk-logo.text,
#main-menu > li,
#top-menu,
#gk-user-area,
.box .box-title,
.gk-tabs-nav,
.nsphover .gk-nsp-category { font-family: 'Hammersmith One'; }

</style>
	<script type="text/javascript">
           $GK_PAGE_URL = 'http://www.liquidarea.com';
           $GK_TMPL_URL = 'http://www.liquidarea.com/wp-content/themes/News';
           $GK_TMPL_NAME = 'news';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "width_height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "fast";
           $GK_MENU["topmenu"] = [];
           $GK_MENU["topmenu"]["animation"] = "none";
           $GK_MENU["topmenu"]["animation_speed"] = "normal";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";
        </script>
		
		
	
		
	</head>
<body class="post-template-default single single-post postid-36438 single-format-standard" data-mobile="true" data-tablet-width="1030">
	<header id="gk-page-top">
		<div class="gk-page">
						<h1>
				<a href="http://www.liquidarea.com" class="imageLogo"><img src="http://www.liquidarea.com/wp-content/uploads/2011/12/logoh3-300x71.png" alt="Informazione scientifica, medica e genetica, biologia, salute e alimentazione" width="200" height="86" /></a>
			</h1>
						
							<ul id="main-menu" class="menu gk_normal"><li id="menu-item-22059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22059"><a href="http://www.liquidarea.com">home</a>
<div class="sub-menu"><ul>
	<li id="menu-item-30915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30915"><a href="http://www.liquidarea.com/invio-comunicati/">Invia Comunicati</a></li>
</ul></div>
</li>
<li id="menu-item-22030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22030"><a href="http://www.liquidarea.com/category/medicina/">Medicina</a></li>
<li id="menu-item-22029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22029"><a href="http://www.liquidarea.com/category/attualita/">News</a>
<div class="sub-menu"><ul>
	<li id="menu-item-22037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22037"><a href="http://www.liquidarea.com/category/stampa/">Com. Stampa</a></li>
</ul></div>
</li>
<li id="menu-item-22032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22032"><a href="http://www.liquidarea.com/category/salute/">Salute</a></li>
<li id="menu-item-22033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22033"><a href="http://www.liquidarea.com/category/alimentazione/">alimentazione</a></li>
<li id="menu-item-22035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22035"><a href="http://www.liquidarea.com/category/genetica/">Genetica</a></li>
<li id="menu-item-22034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22034"><a href="http://www.liquidarea.com/category/ricerca/">Ricerca</a>
<div class="sub-menu"><ul>
	<li id="menu-item-22031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22031"><a href="http://www.liquidarea.com/category/vaccini/">vaccini</a></li>
	<li id="menu-item-30766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30766"><a href="http://www.liquidarea.com/category/epatiti/">Epatiti</a></li>
</ul></div>
</li>
<li id="menu-item-22036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22036"><a href="http://www.liquidarea.com/category/biologia/">biologia</a></li>
<li id="menu-item-22038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22038"><a href="http://www.liquidarea.com/category/scienza/">Scienza</a>
<div class="sub-menu"><ul>
	<li id="menu-item-30767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30767"><a href="http://www.liquidarea.com/category/attualita/video/">video</a></li>
</ul></div>
</li>
<li id="menu-item-35817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35817"><a href="http://www.liquidarea.com/category/veterinaria/">Veterinaria</a></li>
</ul>				<div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="http://www.liquidarea.com"> home</option><option value="http://www.liquidarea.com/invio-comunicati/">&mdash; Invia Comunicati</option><option value="http://www.liquidarea.com/category/medicina/"> Medicina</option><option value="http://www.liquidarea.com/category/attualita/"> News</option><option value="http://www.liquidarea.com/category/stampa/">&mdash; Com. Stampa</option><option value="http://www.liquidarea.com/category/salute/"> Salute</option><option value="http://www.liquidarea.com/category/alimentazione/"> alimentazione</option><option value="http://www.liquidarea.com/category/genetica/"> Genetica</option><option value="http://www.liquidarea.com/category/ricerca/"> Ricerca</option><option value="http://www.liquidarea.com/category/vaccini/">&mdash; vaccini</option><option value="http://www.liquidarea.com/category/epatiti/">&mdash; Epatiti</option><option value="http://www.liquidarea.com/category/biologia/"> biologia</option><option value="http://www.liquidarea.com/category/scienza/"> Scienza</option><option value="http://www.liquidarea.com/category/attualita/video/">&mdash; video</option><option value="http://www.liquidarea.com/category/veterinaria/"> Veterinaria</option></select></div>						
						<div id="gk-user-area">
								<a href="wp-login.php?action=login" id="gk-login">Login</a>
								
							</div>
					</div>
	</header>

<div id="gk-banner-top">
	<div class="gk-page">
		<div id="widget_gk_news_slideshow-3" class="box  widget_gk_news_slideshow"><div class="gk-news-slideshow"><div class="gk-ns-images"><div class="gk-ns-arts"><div class="gk-ns-arts-scroll"><div class="gk-ns-art" style="width: 262px;"><a href="http://www.liquidarea.com/2013/09/paracetamolo-migliora-resistenza-fisica/" class="gk-ns-image-link"><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_news_slideshow/paracetamolo-widget_gk_news_slideshow-3.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.liquidarea.com/2013/09/paracetamolo-migliora-resistenza-fisica/" title="Paracetamolo: migliora resistenza fisica">Paracetamolo: migliora resistenz&hellip;</a></h3><p class="gk-ns-text">Il paracetamolo ha un eff&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.liquidarea.com/2012/10/gel-a-dna-che-simula-i-muscoli/" class="gk-ns-image-link"><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_news_slideshow/dna-portrait-widget_gk_news_slideshow-3.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.liquidarea.com/2012/10/gel-a-dna-che-simula-i-muscoli/" title="Gel a DNA che simula i muscoli">Gel a DNA che simula i muscoli</a></h3><p class="gk-ns-text">Alcuni ricercatori americ&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.liquidarea.com/2015/03/presentato-a-milano-il-primo-dizionario-manuale-sulla-nutraceutica-edito-in-europa/" class="gk-ns-image-link"><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_news_slideshow/logo-600x113-widget_gk_news_slideshow-3.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.liquidarea.com/2015/03/presentato-a-milano-il-primo-dizionario-manuale-sulla-nutraceutica-edito-in-europa/" title="Presentato a Milano il primo “Dizionario-Manuale” sulla nutraceutica edito in Europa">Presentato a Milano il primo “Di&hellip;</a></h3><p class="gk-ns-text">L’utilizzo consapevole de&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.liquidarea.com/2016/09/eutanasia-fondazione-maruzza-cure-palliative-ma-non-e-lunica-soluzione-al-dolore/" class="gk-ns-image-link"><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_news_slideshow/fondazione_maruzza-widget_gk_news_slideshow-3.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.liquidarea.com/2016/09/eutanasia-fondazione-maruzza-cure-palliative-ma-non-e-lunica-soluzione-al-dolore/" title="Eutanasia: Fondazione Maruzza (cure palliative), ma non e' l'unica soluzione al dolore">Eutanasia: Fondazione Maruzza (c&hellip;</a></h3><p class="gk-ns-text">La Fondazione Maruzza, da&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.liquidarea.com/2012/12/mediolanum-farmaceutici-mette-le-mani-sui-diritti-di-un-vaccino-anti-cancro-della-genovax/" class="gk-ns-image-link"><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_news_slideshow/biotech-widget_gk_news_slideshow-3.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.liquidarea.com/2012/12/mediolanum-farmaceutici-mette-le-mani-sui-diritti-di-un-vaccino-anti-cancro-della-genovax/" title="Mediolanum Farmaceutici mette le mani sui diritti di un vaccino anti-cancro della Genovax">Mediolanum Farmaceutici mette le&hellip;</a></h3><p class="gk-ns-text">




Mediolanum Farm&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.liquidarea.com/2012/07/linfoma-dellorbita-si-usano-gli-antibiotici-per-curarlo-nei-pazienti-affetti/" class="gk-ns-image-link"><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_news_slideshow/tumori_linfoidi-widget_gk_news_slideshow-3.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.liquidarea.com/2012/07/linfoma-dellorbita-si-usano-gli-antibiotici-per-curarlo-nei-pazienti-affetti/" title="Linfoma dell'orbita: si usano gli antibiotici per curarlo nei pazienti affetti">Linfoma dell'orbita: si usano gl&hellip;</a></h3><p class="gk-ns-text">Un gruppo di ricercatori &hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.liquidarea.com/2012/10/sanita-la-spending-review-non-travolga-la-qualita-dellassistenza-neonatale/" class="gk-ns-image-link"><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_news_slideshow/SIN-widget_gk_news_slideshow-3.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.liquidarea.com/2012/10/sanita-la-spending-review-non-travolga-la-qualita-dellassistenza-neonatale/" title="SANITÀ: La Spending Review non travolga la qualità dell’assistenza neonatale">SANITÀ: La Spending Review non t&hellip;</a></h3><p class="gk-ns-text">Il grido d’allarme viene &hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.liquidarea.com/2011/01/infiammazioni-il-grande-interruttore-generale/" class="gk-ns-image-link"><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_news_slideshow/IRF51-widget_gk_news_slideshow-3.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.liquidarea.com/2011/01/infiammazioni-il-grande-interruttore-generale/" title="Infiammazioni: il grande interruttore generale">Infiammazioni: il grande interru&hellip;</a></h3><p class="gk-ns-text">Il risultato è ritenuto i&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.liquidarea.com/2013/02/cancro-via-sedentaria-letale-ma-senza-demonizzare-la-tv/" class="gk-ns-image-link"><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_news_slideshow/cellule_cancerose-widget_gk_news_slideshow-3.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.liquidarea.com/2013/02/cancro-via-sedentaria-letale-ma-senza-demonizzare-la-tv/" title="Cancro: via sedentaria letale, ma senza demonizzare la TV">Cancro: via sedentaria letale, m&hellip;</a></h3><p class="gk-ns-text">La vita sedentaria non fa&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.liquidarea.com/2012/12/se-la-celiachia-fosse-generata-da-uninfezione/" class="gk-ns-image-link"><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_news_slideshow/celiachia-widget_gk_news_slideshow-3.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.liquidarea.com/2012/12/se-la-celiachia-fosse-generata-da-uninfezione/" title="Se la celiachia fosse generata da un'infezione">Se la celiachia fosse generata d&hellip;</a></h3><p class="gk-ns-text">Avere a che fare con dive&hellip;</p></div></div></div></div><div class="gk-ns-prev">&laquo;</div><div class="gk-ns-next">&raquo;</div></div></div>	</div>
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

<section id="gk-content-top" class="gk-page">
	<ul id="top-menu" class="menu gk_normal"><li id="menu-item-26154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26154"><a href="http://www.liquidarea.com">Home</a></li>
<li id="menu-item-26143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26143"><a href="http://www.liquidarea.com/category/medicina/">Medicina</a></li>
<li id="menu-item-26144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26144"><a href="http://www.liquidarea.com/category/salute/">Salute</a></li>
<li id="menu-item-26145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26145"><a href="http://www.liquidarea.com/category/ricerca/">Ricerca</a></li>
<li id="menu-item-26146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26146"><a href="http://www.liquidarea.com/category/genetica/">Genetica</a></li>
<li id="menu-item-26147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26147"><a href="http://www.liquidarea.com/category/biologia/">biologia</a></li>
<li id="menu-item-26148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26148"><a href="http://www.liquidarea.com/category/stampa/">Com. Stampa</a></li>
<li id="menu-item-26149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26149"><a href="http://www.liquidarea.com/category/scienza/">Scienza</a></li>
<li id="menu-item-26150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26150"><a href="http://www.liquidarea.com/category/alimentazione/">alimentazione</a></li>
<li id="menu-item-26151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26151"><a href="http://www.liquidarea.com/category/vaccini/">vaccini</a></li>
<li id="menu-item-26161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26161"><a href="http://www.liquidarea.com/contatti/">Contatti</a></li>
<li id="menu-item-30914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30914"><a href="http://www.liquidarea.com/invio-comunicati/">Invia Comunicati</a></li>
</ul>	
		<div id="gk-social-icons">
		<a href="http://twitter.com/liquidarea" class="gk-twitter-icon">Twitter</a><a href="https://www.facebook.com/pages/Liquidareacom/153354472513" class="gk-facebook-icon">Facebook</a><a href="http://pinterest.com/liquidarea/boards/" class="gk-pinterest-icon">Pinterest</a><a href="https://plus.google.com/u/0/114110111122893706936/posts" class="gk-gplus-icon">Google+</a>	</div>
		
		
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</section>

<div class="gk-page-wrap gk-page">
	<div id="gk-mainbody-columns">			
		<section>
			<div id="gk-content-wrap">
								<div id="gk-top1">
					<div class="gk-page widget-area">
						<div id="text-70" class="box  widget_text col4 nth1 last1">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- automa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7361654873183999"
     data-ad-slot="1222772271"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>					</div>
					<!--[if IE 8]>
					<div class="ie8clear"></div>
					<![endif]-->
				</div>
								
								
				<!-- Mainbody, breadcrumbs -->
								<div id="gk-breadcrumb-area">
					<nav class="gk-breadcrumbs"><a href="http://www.liquidarea.com" class="gk-home">..::LIQUIDAREA::..</a><a href="http://www.liquidarea.com/category/stampa/" rel="category tag">Com. Stampa</a><span class="gk-current">Afatinib verrà valutato in associazione con l’inibitore PD-1 pembrolizumab in un nuovo studio su pazienti con carcinoma polmonare a cellule squamose</span></nav>					<!--[if IE 8]>
					<div class="ie8clear"></div>
					<![endif]-->
				</div>
								
							<!-- JuiceADVStartCrawler -->
<section id="gk-mainbody">
	<div>
		<!-- google_ad_section_end --><!-- google_ad_section_start --><!-- JuiceADVStopCrawler -->
			
	<article id="post-36438" class="post-36438 post type-post status-publish format-standard has-post-thumbnail hentry category-stampa tag-afatinib tag-inibitore tag-pd-1 no-sidebar">
		<header>
			
<h1>
			Afatinib verrà valutato in associazione con l’inibitore PD-1 pembrolizumab in un nuovo studio su pazienti con carcinoma polmonare a cellule squamose		
	</h1>

				
		</header>
		
		
		<figure class="featured-image">
		<img width="300" height="199" src="http://www.liquidarea.com/wp-content/uploads/2016/10/boehringer-300x199.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-attachment-id="36178" data-permalink="http://www.liquidarea.com/2016/10/presentati-a-esmo-2016-i-risultati-di-studio-di-fase-iii-su-nintedanib-in-pazienti-con-tumore-del-colon-retto-metastatico/attachment/36178/" data-orig-file="https://i0.wp.com/www.liquidarea.com/wp-content/uploads/2016/10/boehringer-300x199.jpg?fit=300%2C199" data-orig-size="300,199" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/www.liquidarea.com/wp-content/uploads/2016/10/boehringer-300x199.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.liquidarea.com/wp-content/uploads/2016/10/boehringer-300x199.jpg?fit=300%2C199" />		
								</figure>
			
							
		<section class="content">
			<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<iframe marginwidth="0" marginheight="0" frameborder="0" scrolling="no" allowtransparency="true" src="//srv.juiceadv.com/banner_iframe.asp?user=946&amp;tipo=22" width="300" height="250"></iframe>
</div>
<table cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="td1" valign="top"></td>
<td class="td2" valign="top">
<p class="p2"><span class="s1"><i>Verranno valutate efficacia e sicurezza di afatinib in associazione a pembrolizumab in pazienti con carcinoma polmonare a cellule squamose (SqCC) localmente avanzato o metastatico in uno studio di Fase II;</i></span></p>
</td>
</tr>
<tr>
<td class="td1" valign="top">
<p class="p2"><span class="s1">•</span></p>
</td>
<td class="td2" valign="top">
<p class="p2"><span class="s1"><i>Afatinib &egrave; un farmaco approvato come terapia del SqCC polmonare avanzato in <a title="Visualizza il tag: progressione (3 articoli)" 
							class="autobesttag"  rel="nofollow" href="http://www.liquidarea.com/tag/progressione/">progressione</a> dopo chemioterapia a base di <a title="Visualizza il tag: platino (2 articoli)" 
							class="autobesttag"  rel="nofollow" href="http://www.liquidarea.com/tag/platino/">platino</a> e del carcinoma polmonare non a piccole cellule (NSCLC) positivo per specifiche mutazioni EGFR;</i></span></p>
</td>
</tr>
<tr>
<td class="td1" valign="top">
<p class="p2"><span class="s1">•</span></p>
</td>
<td class="td2" valign="top">
<p class="p2"><span class="s1"><i><a title="Visualizza il tag: boehringer (12 articoli)" 
							class="autobesttag"  rel="nofollow" href="http://www.liquidarea.com/tag/boehringer/">Boehringer</a> Ingelheim continua a valutare afatinib anche al di fuori del vasto programma di studi LUX-Lung e oltre le indicazioni per cui &egrave; gi&agrave; stato approvato.</i></span></p>
</td>
</tr>
</tbody>
</table>
<p class="p2"><span class="s1"> </span><span id="more-36438"></span></p>
<p class="p3"><span class="s1"><b>Ingelheim, Germania, 09 febbraio 2017 &ndash; </b>Boehringer Ingelheim ha annunciato oggi l&rsquo;avvio di uno studio di Fase II su afatinib* in associazione a pembrolizumab in pazienti con carcinoma polmonare a cellule squamose (SqCC) localmente avanzato o metastatico.<a href="https://i0.wp.com/www.liquidarea.com/wp-content/uploads/2016/10/boehringer-300x199.jpg"><img data-attachment-id="36178" data-permalink="http://www.liquidarea.com/2016/10/presentati-a-esmo-2016-i-risultati-di-studio-di-fase-iii-su-nintedanib-in-pazienti-con-tumore-del-colon-retto-metastatico/attachment/36178/" data-orig-file="https://i0.wp.com/www.liquidarea.com/wp-content/uploads/2016/10/boehringer-300x199.jpg?fit=300%2C199" data-orig-size="300,199" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/www.liquidarea.com/wp-content/uploads/2016/10/boehringer-300x199.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.liquidarea.com/wp-content/uploads/2016/10/boehringer-300x199.jpg?fit=300%2C199" class="alignleft size-medium wp-image-36178" src="https://i1.wp.com/www.liquidarea.com/wp-content/uploads/2016/10/boehringer-300x199-300x199.jpg?resize=300%2C199" alt="" data-recalc-dims="1" /></a></span></p>
<p class="p3"><span class="s1">Benjamin Levy, MD, Clinical Director, Sidney Kimmel Cancer Center, Johns Hopkins Medicine, Sibley Memorial Hospital di Washington DC, USA ha dichiarato: “Data la complessità dei tumori e la loro capacità di sfuggire alla distruzione da parte del sistema immunitario, c’è un disperato bisogno di approcci con terapie d’associazione basate su fondamenti clinici e scientifici. L’associazione dei due farmaci afatinib e pembrolizumab, che hanno dimostrato individualmente efficacia significativa con benefici di sopravvivenza in pazienti con carcinoma polmonare a cellule squamose di stadio avanzato, è una strategia interessante che va ulteriormente indagata. Le potenziali sinergie fra questi due farmaci offrono speranza di progresso terapeutico e di ulteriori opzioni terapeutiche per questa popolazione di pazienti”.</span></p>
<p class="p3"><span class="s1"> </span></p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:right;margin:0px 0 0px 0px;">
<script type="text/javascript">





<!--
google_ad_client = "ca-pub-7361654873183999";
/* 336_stylebook */
google_ad_slot = "5980304272";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>

<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<p class="p3"><span class="s1">Afatinib è un farmaco approvato nella UE, negli Stati Uniti e in altri paesi come terapia del carcinoma a cellule squamose polmonare in progressione durante o dopo il trattamento con chemioterapia a base di platino (indicazione UE) .</span></p>
<p class="p3"><span class="s1"> </span></p>
<p class="p3"><span class="s1">Pembrolizumab è un farmaco approvato negli Stati Uniti, nella UE, in Giappone e in altri paesi per il trattamento di pazienti non trattati in precedenza, affetti da carcinoma polmonare non a piccole cellule (NSCLC) metastatico che esprime alti livelli di PD-L1 (tumour proportion score (TPS) &gt;50%), stabilito con test approvato dall’FDA, senza mutazioni EGFR o ALK. Pembrolizumab è altresì indicato come terapia per pazienti pre-trattati con carcinoma polmonare non a piccole cellule metastatico che esprime PD-L1 (TPS ≥ 1%), stabilito con test approvati dall’FDA, in progressione durante o dopo la chemioterapia contenente platino.</span></p>
<p class="p3"><span class="s1"> </span></p>
<p class="p3"><span class="s1">Lo studio verrà condotto in collaborazione con una controllata di Merck &amp; Co., Inc., Kenilworth, NJ, USA (nota come MSD al di fuori di Stati Uniti e Canada). La terapia d’associazione di afatinib e pembrolizumab, oggetto di studio, non è ancora una terapia approvata per le indicazioni per le quali viene studiata.</span></p>
<p class="p3"><span class="s1"> </span></p>
<p class="p3"><span class="s1">La Dottoressa Victoria Zazulina, Medical Head, Solid Tumour Oncology, Boehringer Ingelheim ha dichiarato “Siamo entusiasti di collaborare con MSD e di avviare questo studio che ci consentirà di acquisire ulteriori conoscenze sulle possibilità di trattamento del carcinoma a cellule squamose polmonare. Nel mondo, i pazienti colpiti da questo tipo di tumore già ottengono benefici da terapie anti-PD-1 e da afatinib, l’unico inibitore di tirosin-chinasi (TKI) orale impiegato per questa indicazione. È interessante unire i due approcci per cercare di migliorare gli esiti per i pazienti con carcinoma polmonare a cellule squamose e mettere a disposizione dei medici nuove opzioni terapeutiche con cui affrontare le malattie”.</span></p>
<p class="p3"><span class="s1"> </span></p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=liquidareacom-21&o=29&p=13&l=ur1&category=madeinitaly_it&banner=0629EK7M8EFKS2AE8602&f=ifr" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe>
</div>

<p class="p3"><span class="s1">Lo studio di Fase II comprenderà circa 60 pazienti con malattia in progressione o in recidiva durante o dopo la chemioterapia a base di platino e non trattati in precedenza con terapia anti-PD-1, anticorpo PD-L1/L2 o altro inibitore del checkpoint immunologico o altra terapia anti-EGFR. Lo studio punta a misurare la riduzione delle dimensioni del tumore (endpoint primario; percentuale di risposta obiettiva), confermare il dosaggio di afatinib in associazione a dose standard di pembrolizumab, oltre alla tollerabilità della nuova terapia d’associazione. Valuterà, inoltre, l’attività antitumorale in termini di controllo della malattia, durata della risposta, sopravvivenza libera da progressione della malattia (PFS) e sopravvivenza complessiva (OS).</span></p>
<p class="p3"><span class="s1"> </span></p>
<p class="p3"><span class="s1">Il carcinoma a cellule squamose (SqCC) polmonare è il secondo maggior sottotipo di carcinoma polmonare non a piccole cellule (NSCLC), circa il 20-30% dei casi di NSCLC sono SqCC.</span></p>
<p class="p3"><span class="s1">Per i pazienti affetti da SqCC polmonare avanzato, tipicamente la prognosi è infausta e la sopravvivenza complessiva mediana dalla diagnosi è di circa un anno.</span></p>
<p class="p3"><span class="s1"> </span></p>
<p class="p3"><span class="s1">Afatinib è approvato in più di 70 paesi anche come terapia di prima linea del carcinoma polmonare non a piccole cellule (NSCLC) positivo per mutazioni EGFR e continua a essere studiato come trattamento per altre indicazioni oltre quelle per cui è già approvato.</span></p>
<p class="p3"><span class="s1"> </span></p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:left;margin:10px 10px 10px 0;">
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=FFFFFF&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=liquidareacom-21&o=29&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=B01L34I7I8&linkId=730c9e3bc6a6e49b7c24759ff3edf307"></iframe>
</div>

<p class="p3"><span class="s1"><i>*Afatinib &egrave; approvato in oltre 70 paesi tra cui UE, Giappone, Taiwan e Canada, negli Stati Uniti e in India per l&rsquo;impiego in pazienti con tipi distinti di NSCLC positivo per mutazioni EGFR. Afatinib &egrave; altres&igrave; approvato nella UE, negli Stati Uniti e in altri paesi come terapia per pazienti con carcinoma a cellule squamose (SqCC) polmonare avanzato in progressione durante o dopo chemioterapia a base di platino (indicazione UE). Afatinib &egrave; in fase di valutazione da parte delle autorit&agrave; regolatorie di altri paesi del mondo. Le indicazioni per cui il farmaco &egrave; approvato variano da paese a paese, vi invitiamo pertanto a fare riferimento alla scheda locale del farmaco come approvato nel paese di riferimento.</i></span></p>
<p class="p3"><span class="s1"> </span></p>
<p class="p3"><span class="s1"><b>Note per i giornalisti:</b></span></p>
<p class="p3"><span class="s1"><b>Ai destinatari della comunicazione</b></span></p>
<p class="p3"><span class="s1">Il presente comunicato stampa è stato emesso dalla Sede Centrale del Gruppo a Ingelheim, in Germania, ed è volto a informare sul nostro business a livello internazionale. Sappiate che le informazioni sullo stato di approvazione e le indicazioni dei prodotti approvati possono variare da Paese a Paese e potrebbero essere state diramate in un comunicato stampa specifico sull’argomento nei Paesi in cui operiamo.</span></p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:left;margin:10px 10px 10px 0;">
<iframe marginwidth="0" marginheight="0" frameborder="0" scrolling="no" allowtransparency="true" src="//srv.juiceadv.com/banner_iframe.asp?user=946&amp;tipo=22" width="300" height="250"></iframe>
</div>

<p class="p3"><span class="s1"> </span></p>
<p class="p3"><span class="s1"><b>Afatinib</b></span></p>
<p class="p3"><span class="s1">Afatinib* è un farmaco approvato nella UE, negli Stati Uniti e in altri mercati come terapia per pazienti con carcinoma a cellule squamose (SqCC) polmonare avanzato in progressione durante o dopo trattamento con chemioterapia a base di platino (indicazione UE) / dopo trattamento con chemioterapia a base di platino (indicazione USA).</span></p>
<table cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="td1" valign="top">
<p class="p2"><span class="s1">•</span></p>
</td>
<td class="td2" valign="top">
<p class="p2"><span class="s1">L’approvazione di afatinib per questa indicazione è stata basata sui risultati ottenuti nello studio LUX-Lung 8  in cui ha dimostrato un miglioramento significativo della sopravvivenza complessiva (OS) e della sopravvivenza libera da progressione della malattia (PFS) rispetto a erlotinib in pazienti con SqCC polmonare.</span></p>
</td>
</tr>
<tr>
<td class="td1" valign="top">
<p class="p2"><span class="s1">•</span></p>
</td>
<td class="td2" valign="top">
<p class="p2"><span class="s1">LUX-Lung 8 fa parte di LUX-Lung, il programma più vasto di trial clinici che sia stato mai condotto su un inibitore di tirosin-chinasi (TKI) EGFR, con oltre 3.760 pazienti arruolati in otto studi condotti in tutto il mondo.</span></p>
</td>
</tr>
</tbody>
</table>
<p class="p2"><span class="s1"> </span></p>
<p class="p2"><span class="s1">Afatinib è, inoltre, approvato in più di 70 paesi come terapia di prima linea del carcinoma polmonare non a piccole cellule (NSCLC) positivo per mutazioni EGFR.</span></p>
<table cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="td1" valign="top">
<p class="p2"><span class="s1">•</span></p>
</td>
<td class="td2" valign="top">
<p class="p2"><span class="s1">L’approvazione di afatinib per questa indicazione è stata basata sui risultati ottenuti per l’endpoint primario di sopravvivenza libera da progressione della malattia (PFS) nello studio clinico LUX-Lung 3 in cui afatinib ha ritardato in maniera significativa la crescita del tumore rispetto a chemioterapia standard.</span></p>
</td>
</tr>
<tr>
<td class="td1" valign="top">
<p class="p2"><span class="s1">•</span></p>
</td>
<td class="td2" valign="top">
<p class="p2"><span class="s1">Inoltre, afatinib è la prima terapia ad aver dimostrato un beneficio in termini di sopravvivenza complessiva (OS) in pazienti con carcinoma polmonare non a piccole cellule (NSCLC) positivo per specifiche mutazioni EGFR rispetto alla chemioterapia. Ha dimostrato un beneficio significativo di sopravvivenza complessiva, in maniera indipendente, negli studi LUX-Lung 3 e studi LUX-Lung 6 in pazienti con la mutazione EGFR più comune (del19), rispetto alla chemioterapia.</span></p>
</td>
</tr>
<tr>
<td class="td1" valign="top">
<p class="p2"><span class="s1">•</span></p>
</td>
<td class="td2" valign="top">
<p class="p2"><span class="s1">Più di recente, nello studio LUX-Lung 7 nei pazienti trattati con afatinib è stata osservata una riduzione del rischio di mortalità rispetto ai pazienti trattati con gefitinib nella terapia di prima linea del carcinoma polmonare non a piccole cellule (NSCLC) avanzato positivo per mutazioni EGFR, senza raggiungere la significatività statistica.</span></p>
</td>
</tr>
</tbody>
</table>
<p class="p2"><span class="s1"> </span></p>
<p class="p5"><span class="s2"><a href="https://www.boehringer-ingelheim.com/sites/default/files/Documents/GIOTRIF_backgrounder.pdf">https://www.boehringer-ingelheim.com/sites/default/files/Documents/GIOTRIF_backgrounder.pdf</a></span></p>
<p class="p3"><span class="s1"> </span></p>
<p class="p3"><span class="s1"><b>Boehringer Ingelheim in Ambito <a title="Visualizza il tag: oncologico (12 articoli)" 
							class="autobesttag"  rel="nofollow" href="http://www.liquidarea.com/tag/oncologico/">Oncologico</a></b></span></p>
<p class="p5"><span class="s2"><a href="https://www.boehringer-ingelheim.com/sites/default/files/Documents/2015_09_18_BI_in_Oncology_Backgrounder_6_0.pdf" class="broken_link">https://www.boehringer-ingelheim.com/sites/default/files/Documents/2015_09_18_BI_in_Oncology_Backgrounder_6_0.pdf</a></span></p>
<p class="p3"><span class="s1"> </span></p>
<p class="p3"><span class="s1"><b>Boehringer Ingelheim</b></span></p>
<p class="p3"><span class="s1">Il gruppo Boehringer Ingelheim è una delle prime 20 aziende farmaceutiche del mondo. Il gruppo ha sede a Ingelheim, Germania, e opera a livello globale con 145 affiliate e circa 50.000 dipendenti. Fondata nel 1885, l’azienda a proprietà familiare si dedica a ricerca, sviluppo, produzione e commercializzazione di prodotti innovativi dall’elevato valore terapeutico nel campo della medicina e della veterinaria.</span></p>
<p class="p3"><span class="s1">Operare in maniera socialmente responsabile è un punto centrale della cultura e dell’impegno di Boehringer Ingelheim. La partecipazione a progetti sociali in tutto il mondo, quali ad esempio l’iniziativa “Making more Health”, e l’attenzione per i propri dipendenti sono parte di questo impegno di responsabilità sociale, così come lo sono il rispetto, le pari opportunità e la conciliazione dei tempi di lavoro e della famiglia che costituiscono le fondamenta della mutua collaborazione fra l’azienda e i suoi dipendenti, e l’attenzione all’ambiente, alla sua tutela e sostenibilità, che sono sottese in ogni attività che Boehringer Ingelheim intraprende.</span></p>
<p class="p3"><span class="s1">Nel 2015, Boehringer Ingelheim ha registrato un fatturato netto di circa 14,8 miliardi di euro e investimenti in ricerca e sviluppo pari al 20,3 percento del suo fatturato netto.</span></p>
<p class="p3"><span class="s1">Per maggiori informazioni visitate il sito <a href="http://www.boehringer-ingelheim.com/"><span class="s3">www.boehringer-ingelheim.com</span></a></span></p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi questo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-36438" class="share-facebook sd-button share-icon" href="http://www.liquidarea.com/2017/02/afatinib-verra-valutato-in-associazione-con-linibitore-pd-1-pembrolizumab-in-un-nuovo-studio-su-pazienti-con-carcinoma-polmonare-a-cellule-squamose/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-36438" class="share-twitter sd-button share-icon" href="http://www.liquidarea.com/2017/02/afatinib-verra-valutato-in-associazione-con-linibitore-pd-1-pembrolizumab-in-un-nuovo-studio-su-pazienti-con-carcinoma-polmonare-a-cellule-squamose/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-36438" class="share-linkedin sd-button share-icon" href="http://www.liquidarea.com/2017/02/afatinib-verra-valutato-in-associazione-con-linibitore-pd-1-pembrolizumab-in-un-nuovo-studio-su-pazienti-con-carcinoma-polmonare-a-cellule-squamose/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-36438" class="share-google-plus-1 sd-button share-icon" href="http://www.liquidarea.com/2017/02/afatinib-verra-valutato-in-associazione-con-linibitore-pd-1-pembrolizumab-in-un-nuovo-studio-su-pazienti-con-carcinoma-polmonare-a-cellule-squamose/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-36438" class="share-pinterest sd-button share-icon" href="http://www.liquidarea.com/2017/02/afatinib-verra-valutato-in-associazione-con-linibitore-pd-1-pembrolizumab-in-un-nuovo-studio-su-pazienti-con-carcinoma-polmonare-a-cellule-squamose/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7502837-36438-58ad80b5e362d' data-src='//widgets.wp.com/likes/#blog_id=7502837&amp;post_id=36438&amp;origin=www.liquidarea.com&amp;obj_id=7502837-36438-58ad80b5e362d' data-name='like-post-frame-7502837-36438-58ad80b5e362d'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span><span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>			
								</section>
				
		

		
		</article>					
			

<section id="comments" class="nocomments">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/afatinib-verra-valutato-in-associazione-con-linibitore-pd-1-pembrolizumab-in-un-nuovo-studio-su-pazienti-con-carcinoma-polmonare-a-cellule-squamose/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+liquidarea+%28..%3A%3A%3A%3ALIQUIDAREA%3A%3A%3A%3A..%29#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.liquidarea.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='36438' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="30b6e74d82" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="71"/></p>			</form>
			</div><!-- #respond -->
		</section>
			
					<!-- google_ad_section_end -->	</div>
	
	
</section>

		
							</div><!-- end of the #gk-content-wrap -->
			
									<aside id="gk-inset">
				<div id="widget_gk_nsp-8" class="box  widget_gk_nsp"><h3 class="box-title">Medicina</h3><div class="gk-nsp vertical" data-cols="1" data-rows="4" data-links="" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><div class="gk-nsp-image-wrap"><a href="http://www.liquidarea.com/2016/11/menisco-lesionato-quando-bisogna-operarsi/" class="gk-image-link"><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_nsp/menisco-300x207-widget_gk_nsp-8.jpg" alt="Menisco lesionato: quando bisogna operarsi" class="gk-nsp-image"  style="margin: 0 10px 0 0;" height="68" width="80" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://www.liquidarea.com/2016/11/menisco-lesionato-quando-bisogna-operarsi/" title="Menisco lesionato: quando bisogna operarsi">Menisco lesionato: quando bisogna operarsi</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">novembre12, 2016</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><div class="gk-nsp-image-wrap"><a href="http://www.liquidarea.com/2016/10/trattamento-della-malattia-di-dupuytren-con-la-collagenasi-meno-recidive-e-maggiore-compliance-del-paziente/" class="gk-image-link"><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_nsp/dupuy-widget_gk_nsp-8.jpg" alt="Trattamento della malattia di Dupuytren: con la collagenasi meno recidive e maggiore "compliance" del paziente" class="gk-nsp-image"  style="margin: 0 10px 0 0;" height="68" width="80" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://www.liquidarea.com/2016/10/trattamento-della-malattia-di-dupuytren-con-la-collagenasi-meno-recidive-e-maggiore-compliance-del-paziente/" title="Trattamento della malattia di Dupuytren: con la collagenasi meno recidive e maggiore compliance del paziente">Trattamento della malattia di Dupuytren:&hellip;</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">ottobre28, 2016</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><div class="gk-nsp-image-wrap"><a href="http://www.liquidarea.com/2016/10/nobel-per-la-medicina-a-yoshinori-ohsumi-per-la-scoperta-dellautofagia-cellulare/" class="gk-image-link"><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_nsp/Ct1TPljWEAARPge-1.jpg-large-widget_gk_nsp-8.jpeg" alt="Nobel per la Medicina a #Yoshinori #Ohsumi, per la scoperta dell'autofagia cellulare" class="gk-nsp-image"  style="margin: 0 10px 0 0;" height="68" width="80" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://www.liquidarea.com/2016/10/nobel-per-la-medicina-a-yoshinori-ohsumi-per-la-scoperta-dellautofagia-cellulare/" title="Nobel per la Medicina a #Yoshinori #Ohsumi, per la scoperta dell'autofagia cellulare">Nobel per la Medicina a&hellip;</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">ottobre03, 2016</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><div class="gk-nsp-image-wrap"><a href="http://www.liquidarea.com/2016/09/tumore-del-colon-retto-e-difficile-guarire-senza-gli-screening/" class="gk-image-link"><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_nsp/colon_retto_tomori-300x203-widget_gk_nsp-8.jpg" alt="Tumore del colon retto: è difficile guarire senza gli screening" class="gk-nsp-image"  style="margin: 0 10px 0 0;" height="68" width="80" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://www.liquidarea.com/2016/09/tumore-del-colon-retto-e-difficile-guarire-senza-gli-screening/" title="Tumore del colon retto: è difficile guarire senza gli screening">Tumore del colon retto: è&hellip;</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">settembre30, 2016</span> </p></div></div></div></div></div></div></div><div id="widget_gk_nsp-9" class="box  widget_gk_nsp"><h3 class="box-title">Top Articoli</h3><div class="gk-nsp mobile_layout" data-cols="1" data-rows="1" data-links="3" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0 5px 0;"><a href="http://www.liquidarea.com/2016/11/infezioni-difficili-da-curare-arriva-anche-in-italia-un-antibiotico-appositamente-studiato/" class="gk-responsive gk-image-link"  style="margin: 0 0 20px 0;"><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_nsp/antibiotici-252x300-widget_gk_nsp-9.jpg" alt="Infezioni difficili da curare: arriva anche in Italia un antibiotico appositamente studiato" class="gk-nsp-image gk-responsive" height="128" width="210" /></a><h3 class="gk-nsp-header"><a href="http://www.liquidarea.com/2016/11/infezioni-difficili-da-curare-arriva-anche-in-italia-un-antibiotico-appositamente-studiato/" title="Infezioni difficili da curare: arriva anche in Italia un antibiotico appositamente studiato">Infezioni difficili da curare: arriva anche&hellip;</a></h3><p class="gk-nsp-text">L’Aifa ha autorizzato la rimborsabilità in classe H per ceftolozano/tazobactam, efficace contro i batteri Gram-negativi. Una novità utile anche per&hellip;</p></div></div></div></div><div class="gk-nsp-links"><div class="gk-nsp-links-scroll gk-nsp-pages-1"><ul class="gk-nsp-list gk-nsp-cols-1"><li><h4 class="gk-nsp-link-header"><a href="http://www.liquidarea.com/2016/11/grazie-professore-umberto-veronesi-1925-2016/" title="Grazie Professore - Umberto Veronesi, 1925-2016">Grazie Professore - Umberto Veronesi, 1925-2016</a></h4></li><li><h4 class="gk-nsp-link-header"><a href="http://www.liquidarea.com/2016/10/cervello-in-adolescenza-piu-propenso-ad-imparare-e-piu-sensibile-al-meccanismo-di-ricompensa/" title="Cervello in adolescenza: più propenso ad imparare e più sensibile al meccanismo di ricompensa">Cervello in adolescenza: più propenso ad imparare e più&hellip;</a></h4></li><li><h4 class="gk-nsp-link-header"><a href="http://www.liquidarea.com/2016/10/tumori-lo-stile-di-vita-riduce-drasticamente-il-rischio-anche-dove-si-riscontra-predisposizione-nel-dna/" title="Tumori: lo stile di vita riduce drasticamente il rischio anche dove si riscontra predisposizione nel DNA">Tumori: lo stile di vita riduce drasticamente il rischio&hellip;</a></h4></li></ul></div></div></div></div><div id="widget_gk_comments-2" class="box  widget_gk_comments"><h3 class="box-title">Ultimi commenti</h3><ol><li><img alt='' src='http://0.gravatar.com/avatar/63b123f17e224f38b7dfc4297b3e9ff2?s=42&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/63b123f17e224f38b7dfc4297b3e9ff2?s=84&amp;d=identicon&amp;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' /><div><strong>piero</strong><p><a href="http://www.liquidarea.com/2009/12/ragadi-anali-un-disturbo-doloroso-che-richiede-una-cura-lungimirante/#comment-35517">sono tre anni che combatto il dolore delle &hellip;</a></p></div></li><li><img alt='' src='http://1.gravatar.com/avatar/15b1716f0f9abd34f7b240765492a881?s=42&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/15b1716f0f9abd34f7b240765492a881?s=84&amp;d=identicon&amp;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' /><div><strong>filippo</strong><p><a href="http://www.liquidarea.com/2010/11/escozul-tossina-antinfiammatoria-e-antitumorale-nessuna-prova-scientifica-tante-speranze/#comment-35480">ciao a tutti partirò per ritirare escozul chi &hellip;</a></p></div></li></ol></div><div id="twitter_timeline-3" class="box  widget_twitter_timeline"><h3 class="box-title">Seguimi su Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="IT" data-partner="jetpack" href="https://twitter.com/@liquidarea">I miei Cinguettii</a></div>			</aside>
								</section><!-- end of the mainbody section -->
	
						<aside id="gk-sidebar">
			<div id="widget_gk_nsp-21" class="box  widget_gk_nsp"><h3 class="box-title">Ricerca</h3><div class="gk-nsp vertical" data-cols="1" data-rows="4" data-links="" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><div class="gk-nsp-image-wrap"><a href="http://www.liquidarea.com/2016/11/infezioni-difficili-da-curare-arriva-anche-in-italia-un-antibiotico-appositamente-studiato/" class="gk-image-link"><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_nsp/antibiotici-252x300-widget_gk_nsp-21.jpg" alt="Infezioni difficili da curare: arriva anche in Italia un antibiotico appositamente studiato" class="gk-nsp-image"  style="margin: 0 10px 0 0;" height="68" width="80" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://www.liquidarea.com/2016/11/infezioni-difficili-da-curare-arriva-anche-in-italia-un-antibiotico-appositamente-studiato/" title="Infezioni difficili da curare: arriva anche in Italia un antibiotico appositamente studiato">Infez&hellip;</a></h3><p class="gk-nsp-text">L’Aifa ha autorizzat&hellip;</p><p class="gk-nsp-info"><span class="gk-nsp-date">12 Nov 2016</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><div class="gk-nsp-image-wrap"><a href="http://www.liquidarea.com/2016/11/grazie-professore-umberto-veronesi-1925-2016/" class="gk-image-link"><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_nsp/veronesi_tweet_MGZOOM-widget_gk_nsp-21.jpg" alt="Grazie Professore - Umberto Veronesi, 1925-2016" class="gk-nsp-image"  style="margin: 0 10px 0 0;" height="68" width="80" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://www.liquidarea.com/2016/11/grazie-professore-umberto-veronesi-1925-2016/" title="Grazie Professore - Umberto Veronesi, 1925-2016">Grazi&hellip;</a></h3><p class="gk-nsp-text">[caption id="attachm&hellip;</p><p class="gk-nsp-info"><span class="gk-nsp-date">08 Nov 2016</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><div class="gk-nsp-image-wrap"><a href="http://www.liquidarea.com/2016/10/cervello-in-adolescenza-piu-propenso-ad-imparare-e-piu-sensibile-al-meccanismo-di-ricompensa/" class="gk-image-link"><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_nsp/anatomy_brain-widget_gk_nsp-21.jpg" alt="Cervello in adolescenza: più propenso ad imparare e più sensibile al meccanismo di ricompensa" class="gk-nsp-image"  style="margin: 0 10px 0 0;" height="68" width="80" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://www.liquidarea.com/2016/10/cervello-in-adolescenza-piu-propenso-ad-imparare-e-piu-sensibile-al-meccanismo-di-ricompensa/" title="Cervello in adolescenza: più propenso ad imparare e più sensibile al meccanismo di ricompensa">Cerve&hellip;</a></h3><p class="gk-nsp-text">Gli adolescenti sono&hellip;</p><p class="gk-nsp-info"><span class="gk-nsp-date">07 Ott 2016</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><div class="gk-nsp-image-wrap"><a href="http://www.liquidarea.com/2016/10/tumori-lo-stile-di-vita-riduce-drasticamente-il-rischio-anche-dove-si-riscontra-predisposizione-nel-dna/" class="gk-image-link"><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_nsp/tumori_cervello-300x219-widget_gk_nsp-21.jpg" alt="Tumori: lo stile di vita riduce drasticamente il rischio anche dove si riscontra predisposizione nel DNA" class="gk-nsp-image"  style="margin: 0 10px 0 0;" height="68" width="80" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://www.liquidarea.com/2016/10/tumori-lo-stile-di-vita-riduce-drasticamente-il-rischio-anche-dove-si-riscontra-predisposizione-nel-dna/" title="Tumori: lo stile di vita riduce drasticamente il rischio anche dove si riscontra predisposizione nel DNA">Tumor&hellip;</a></h3><p class="gk-nsp-text">Londra - L'attivita'&hellip;</p><p class="gk-nsp-info"><span class="gk-nsp-date">03 Ott 2016</span> </p></div></div></div></div></div></div></div><div id="widget_gk_weather-2" class="box  widget_gk_weather"><h3 class="box-title">Meteo</h3><div class="gkw-main"><div class="gkw-current"><div class="gkw-main-left"><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/icons_weather/meteocons_light/64/mostly_cloudy.png" alt="Mostly Cloudy" /><p class="gkw-temp">13&deg;C</p></div><div class="gkw-main-right"><h2>Roma</h2><p class="gkw-condition">Mostly Cloudy</p><p class="gkw-humidity">Humidity 61%</p><p class="gkw-wind">Wind 6.44 km/h</p></div></div><ul class="gkw-next-days"><li class="gkw-items"><div class="gkw-fday"><span class="gkw-day">22 Feb 2017</span><p class="gkw-day-temp"><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/icons_weather/meteocons_light/32/mostly_cloudy.png" title="Mostly Cloudy" alt="Mostly Cloudy" /><span class="gkw-day-day">15&deg;C</span><span class="gkw-day-night">6&deg;C</span></p></div></li><li class="gkw-items"><div class="gkw-fday"><span class="gkw-day">23 Feb 2017</span><p class="gkw-day-temp"><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/icons_weather/meteocons_light/32/mostly_cloudy.png" title="Mostly Cloudy" alt="Mostly Cloudy" /><span class="gkw-day-day">15&deg;C</span><span class="gkw-day-night">10&deg;C</span></p></div></li></ul></div></div><div id="widget_gk_nsp-5" class="box  widget_gk_nsp"><h3 class="box-title">I più letti</h3><div class="gk-nsp mobile_layout" data-cols="1" data-rows="1" data-links="4" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0 0 0;"><a href="http://www.liquidarea.com/2009/04/tumori-ricercatori-italiani-scoprono-il-gene-che-blocca-le-metastasi/" class="gk-responsive gk-image-link"  style="margin: 0 0 20px 0;"><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_nsp/p631-widget_gk_nsp-5.jpg" alt="Tumori, ricercatori italiani scoprono il gene che blocca le metastasi" class="gk-nsp-image gk-responsive" height="128" width="230" /></a><h3 class="gk-nsp-header"><a href="http://www.liquidarea.com/2009/04/tumori-ricercatori-italiani-scoprono-il-gene-che-blocca-le-metastasi/" title="Tumori, ricercatori italiani scoprono il gene che blocca le metastasi">Tumori, ricercatori italiani scoprono il gene che blocca le metastasi</a></h3></div></div></div></div><div class="gk-nsp-links"><div class="gk-nsp-links-scroll gk-nsp-pages-1"><ul class="gk-nsp-list gk-nsp-cols-1"><li><h4 class="gk-nsp-link-header"><a href="http://www.liquidarea.com/2009/04/inner-life-of-cell/" title="Inner Life of the Cell">Inner Life of the Cell</a></h4></li><li><h4 class="gk-nsp-link-header"><a href="http://www.liquidarea.com/2009/04/proteasi/" title="Proteasi">Proteasi</a></h4></li><li><h4 class="gk-nsp-link-header"><a href="http://www.liquidarea.com/2009/04/la-molecola-dei-ricordi/" title="La molecola dei ricordi.">La molecola dei ricordi.</a></h4></li><li><h4 class="gk-nsp-link-header"><a href="http://www.liquidarea.com/2009/04/no-sexplease/" title="Dal regno animale: No sex...please.">Dal regno animale: "No sex...please."</a></h4></li></ul></div></div></div></div><div id="widget_gk_nsp-6" class="box  widget_gk_nsp"><h3 class="box-title">Biologia</h3><div class="gk-nsp horizontal" data-cols="3" data-rows="4" data-links="" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.liquidarea.com/2016/10/hiv-una-nuova-terapia-per-il-trattamento-dellinfezione-pare-aver-cancellato-il-virus-dal-sangue-di-un-paziente/" class="gk-responsive gk-image-link" ><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_nsp/HIV-widget_gk_nsp-6.jpg" alt="HIV: una nuova terapia per il trattamento dell'infezione pare aver cancellato il virus dal sangue di un paziente" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.liquidarea.com/2016/09/le-piante-analizzando-lespressione-genetica-si-stanno-adattando-a-livelli-piu-alti-di-co2/" class="gk-responsive gk-image-link" ><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_nsp/auxina-widget_gk_nsp-6.jpg" alt="Le piante, analizzando l'espressione genetica, si stanno adattando a livelli più alti di CO2" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.liquidarea.com/2016/09/i-neuroni-deputati-allapprendimento-sociale/" class="gk-responsive gk-image-link" ><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_nsp/neurons-widget_gk_nsp-6.jpg" alt="I neuroni deputati all'apprendimento sociale" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.liquidarea.com/2015/08/gravidanza-quali-sono-le-armi-contro-il-citomegalovirus/" class="gk-responsive gk-image-link" ><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_nsp/citomegalovirus-widget_gk_nsp-6.jpg" alt="Gravidanza: quali sono le armi contro il citomegalovirus" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.liquidarea.com/2015/04/sciroppo-di-acero-massimizza-effetto-degli-antibiotici/" class="gk-responsive gk-image-link" ><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_nsp/sciroppo-per-la-tosse-widget_gk_nsp-6.jpg" alt="Sciroppo di acero massimizza effetto degli antibiotici" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.liquidarea.com/2015/03/tumori-gli-esperti-puntano-sui-nanofarmaci-per-migliorarne-la-sopravvivenza/" class="gk-responsive gk-image-link" ><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_nsp/nanoparticelle1-300x225-widget_gk_nsp-6.jpg" alt="#Tumori: gli esperti puntano sui #nanofarmaci per migliorarne la sopravvivenza" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.liquidarea.com/2015/03/ormone-in-grado-di-simulare-gli-effetti-dellattivita-fisica-la-scoperta/" class="gk-responsive gk-image-link" ><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_nsp/hormon_thyroid-282x300-widget_gk_nsp-6.jpg" alt="Ormone in grado di simulare gli effetti dell'attività fisica, la scoperta" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.liquidarea.com/2015/02/ebola-una-pianta-asiatica-presenta-sorprendenti-proprieta-per-cura/" class="gk-responsive gk-image-link" ><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_nsp/ebola_virus-widget_gk_nsp-6.jpg" alt="Ebola: una pianta asiatica presenta sorprendenti proprietà per cura" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.liquidarea.com/2015/02/il-cervello-e-la-diversa-comunicazione-con-due-alfabeti/" class="gk-responsive gk-image-link" ><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_nsp/cervello2-widget_gk_nsp-6.jpg" alt="Il cervello e la diversa comunicazione con due alfabeti" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.liquidarea.com/2015/01/ebola-le-mutazioni-di-un-virus-meno-pericoloso-ma-piu-contagioso/" class="gk-responsive gk-image-link" ><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_nsp/ebola-widget_gk_nsp-6.jpg" alt="Ebola: le mutazioni di un virus, meno pericoloso ma più contagioso" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.liquidarea.com/2015/01/calvizie-cellule-staminali-per-trattare-lalopecia/" class="gk-responsive gk-image-link" ><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_nsp/alopecia-158x300-widget_gk_nsp-6.jpg" alt="Calvizie: cellule staminali per trattare l'alopecia" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.liquidarea.com/2015/01/il-circuito-cerebrale-che-ti-definisce-paure-e-fobie/" class="gk-responsive gk-image-link" ><img src="http://www.liquidarea.com/wp-content/themes/News/gavern/cache_nsp/brain-widget_gk_nsp-6.jpg" alt="Il circuito cerebrale che ti definisce paure e fobie" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div></div></div></div></div></div><div id="widget_gk_nsp-7" class="box  widget_gk_nsp"><h3 class="box-title">Ultima Settimana</h3><div class="gk-nsp" data-cols="" data-rows="" data-links="3" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-"></div></div><div class="gk-nsp-links"><div class="gk-nsp-links-scroll gk-nsp-pages-1"><ul class="gk-nsp-list gk-nsp-cols-1"><li><h4 class="gk-nsp-link-header"><a href="http://www.liquidarea.com/2017/02/afatinib-verra-valutato-in-associazione-con-linibitore-pd-1-pembrolizumab-in-un-nuovo-studio-su-pazienti-con-carcinoma-polmonare-a-cellule-squamose/" title="Afatinib verrà valutato in associazione con l’inibitore PD-1 pembrolizumab in un nuovo studio su pazienti con carcinoma polmonare a cellule squamose">Afatinib verrà valutato in associazione con l’inibitore PD-1 pembrolizumab in&hellip;</a></h4><p class="gk-nsp-link-text">




Verranno valutate efficacia e sicurezza di afatinib&hellip;</p></li><li><h4 class="gk-nsp-link-header"><a href="http://www.liquidarea.com/2017/02/la-barcaccia-si-colora-di-viola-per-lepilessia/" title="LA BARCACCIA SI COLORA DI VIOLA PER L’EPILESSIA">LA BARCACCIA SI COLORA DI VIOLA PER L’EPILESSIA</a></h4><p class="gk-nsp-link-text">Giornata Mondiale Epilessia 2017
L’epilessia è una delle patologie&hellip;</p></li><li><h4 class="gk-nsp-link-header"><a href="http://www.liquidarea.com/2017/02/traguardo-per-la-chirurgia-oftalmica-italiana-il-prof-rizzo-raggiunge-oggi-30-protesi-epiretiniche-impiantate-su-pazienti-con-retinite-pigmentosa/" title="Traguardo per la chirurgia oftalmica italiana: il Prof. Rizzo raggiunge oggi  30 protesi epiretiniche impiantate su pazienti con Retinite Pigmentosa">Traguardo per la chirurgia oftalmica italiana: il Prof. Rizzo raggiunge&hellip;</a></h4><p class="gk-nsp-link-text">L’impianto in cifre: 

oltre 20.000 le persone&hellip;</p></li></ul></div></div></div></div><div id="facebook-likebox-4" class="box  widget_facebook_likebox"><h3 class="box-title"><a href="https://www.facebook.com/pages/Liquidareacom/153354472513">Be our fan</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Liquidareacom/153354472513" data-width="336"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Liquidareacom/153354472513"><a href="https://www.facebook.com/pages/Liquidareacom/153354472513">Be our fan</a></blockquote></div>
		</div>
		</div><div id="tag_cloud-5" class="box  widget_tag_cloud"><h3 class="box-title">Parole Ricorrenti</h3><div class="tagcloud"><a href='http://www.liquidarea.com/tag/alzheimer/' class='tag-link-10 tag-link-position-1' title='291 argomenti' style='font-size: 11.1460674157pt;'>Alzheimer</a>
<a href='http://www.liquidarea.com/tag/batteri/' class='tag-link-818 tag-link-position-2' title='209 argomenti' style='font-size: 8.78651685393pt;'>batteri</a>
<a href='http://www.liquidarea.com/tag/cancro/' class='tag-link-1035 tag-link-position-3' title='826 argomenti' style='font-size: 18.2247191011pt;'>cancro</a>
<a href='http://www.liquidarea.com/tag/cell/' class='tag-link-1499 tag-link-position-4' title='361 argomenti' style='font-size: 12.5617977528pt;'>Cell</a>
<a href='http://www.liquidarea.com/tag/cellule/' class='tag-link-802 tag-link-position-5' title='1.449 argomenti' style='font-size: 22pt;'>cellule</a>
<a href='http://www.liquidarea.com/tag/cer/' class='tag-link-1661 tag-link-position-6' title='561 argomenti' style='font-size: 15.5505617978pt;'>CER</a>
<a href='http://www.liquidarea.com/tag/cervello/' class='tag-link-790 tag-link-position-7' title='522 argomenti' style='font-size: 15.0786516854pt;'>cervello</a>
<a href='http://www.liquidarea.com/tag/clu/' class='tag-link-1530 tag-link-position-8' title='212 argomenti' style='font-size: 8.94382022472pt;'>CLU</a>
<a href='http://www.liquidarea.com/tag/diabete/' class='tag-link-353 tag-link-position-9' title='341 argomenti' style='font-size: 12.0898876404pt;'>diabete</a>
<a href='http://www.liquidarea.com/tag/dna/' class='tag-link-19 tag-link-position-10' title='535 argomenti' style='font-size: 15.2359550562pt;'>DNA</a>
<a href='http://www.liquidarea.com/tag/eme/' class='tag-link-1264 tag-link-position-11' title='328 argomenti' style='font-size: 11.9325842697pt;'>eme</a>
<a href='http://www.liquidarea.com/tag/esc/' class='tag-link-1472 tag-link-position-12' title='311 argomenti' style='font-size: 11.4606741573pt;'>ESC</a>
<a href='http://www.liquidarea.com/tag/farmaci/' class='tag-link-3621 tag-link-position-13' title='194 argomenti' style='font-size: 8.31460674157pt;'>farmaci</a>
<a href='http://www.liquidarea.com/tag/gene/' class='tag-link-140 tag-link-position-14' title='587 argomenti' style='font-size: 15.8651685393pt;'>gene</a>
<a href='http://www.liquidarea.com/tag/genetica/' class='tag-link-14954 tag-link-position-15' title='201 argomenti' style='font-size: 8.62921348315pt;'>Genetica</a>
<a href='http://www.liquidarea.com/tag/geni/' class='tag-link-26 tag-link-position-16' title='605 argomenti' style='font-size: 16.0224719101pt;'>geni</a>
<a href='http://www.liquidarea.com/tag/hiv/' class='tag-link-30 tag-link-position-17' title='261 argomenti' style='font-size: 10.3595505618pt;'>HIV</a>
<a href='http://www.liquidarea.com/tag/ictus/' class='tag-link-176 tag-link-position-18' title='198 argomenti' style='font-size: 8.47191011236pt;'>ictus</a>
<a href='http://www.liquidarea.com/tag/ioni/' class='tag-link-833 tag-link-position-19' title='460 argomenti' style='font-size: 14.1348314607pt;'>ioni</a>
<a href='http://www.liquidarea.com/tag/les/' class='tag-link-1048 tag-link-position-20' title='541 argomenti' style='font-size: 15.2359550562pt;'>LES</a>
<a href='http://www.liquidarea.com/tag/malattia/' class='tag-link-4300 tag-link-position-21' title='205 argomenti' style='font-size: 8.62921348315pt;'>malattia</a>
<a href='http://www.liquidarea.com/tag/malattie/' class='tag-link-3402 tag-link-position-22' title='190 argomenti' style='font-size: 8.15730337079pt;'>malattie</a>
<a href='http://www.liquidarea.com/tag/mit/' class='tag-link-302 tag-link-position-23' title='185 argomenti' style='font-size: 8pt;'>MIT</a>
<a href='http://www.liquidarea.com/tag/mm/' class='tag-link-584 tag-link-position-24' title='456 argomenti' style='font-size: 14.1348314607pt;'>Mm</a>
<a href='http://www.liquidarea.com/tag/ncr/' class='tag-link-210 tag-link-position-25' title='185 argomenti' style='font-size: 8pt;'>NCR</a>
<a href='http://www.liquidarea.com/tag/neuroni/' class='tag-link-68 tag-link-position-26' title='215 argomenti' style='font-size: 8.94382022472pt;'>neuroni</a>
<a href='http://www.liquidarea.com/tag/nos/' class='tag-link-1616 tag-link-position-27' title='406 argomenti' style='font-size: 13.3483146067pt;'>NOS</a>
<a href='http://www.liquidarea.com/tag/proteina/' class='tag-link-972 tag-link-position-28' title='411 argomenti' style='font-size: 13.3483146067pt;'>proteina</a>
<a href='http://www.liquidarea.com/tag/proteine/' class='tag-link-87 tag-link-position-29' title='256 argomenti' style='font-size: 10.202247191pt;'>proteine</a>
<a href='http://www.liquidarea.com/tag/ras/' class='tag-link-697 tag-link-position-30' title='266 argomenti' style='font-size: 10.5168539326pt;'>Ras</a>
<a href='http://www.liquidarea.com/tag/ricerca/' class='tag-link-14957 tag-link-position-31' title='497 argomenti' style='font-size: 14.7640449438pt;'>Ricerca</a>
<a href='http://www.liquidarea.com/tag/rna/' class='tag-link-1019 tag-link-position-32' title='727 argomenti' style='font-size: 17.2808988764pt;'>RNA</a>
<a href='http://www.liquidarea.com/tag/salute/' class='tag-link-14952 tag-link-position-33' title='215 argomenti' style='font-size: 8.94382022472pt;'>Salute</a>
<a href='http://www.liquidarea.com/tag/sangue/' class='tag-link-1773 tag-link-position-34' title='318 argomenti' style='font-size: 11.6179775281pt;'>sangue</a>
<a href='http://www.liquidarea.com/tag/sca/' class='tag-link-1448 tag-link-position-35' title='209 argomenti' style='font-size: 8.78651685393pt;'>SCA</a>
<a href='http://www.liquidarea.com/tag/seno/' class='tag-link-949 tag-link-position-36' title='196 argomenti' style='font-size: 8.31460674157pt;'>seno</a>
<a href='http://www.liquidarea.com/tag/siv/' class='tag-link-281 tag-link-position-37' title='221 argomenti' style='font-size: 9.25842696629pt;'>Siv</a>
<a href='http://www.liquidarea.com/tag/smo/' class='tag-link-369 tag-link-position-38' title='211 argomenti' style='font-size: 8.94382022472pt;'>Smo</a>
<a href='http://www.liquidarea.com/tag/staminali/' class='tag-link-1284 tag-link-position-39' title='476 argomenti' style='font-size: 14.4494382022pt;'>staminali</a>
<a href='http://www.liquidarea.com/tag/studi/' class='tag-link-1700 tag-link-position-40' title='476 argomenti' style='font-size: 14.4494382022pt;'>studi</a>
<a href='http://www.liquidarea.com/tag/test/' class='tag-link-968 tag-link-position-41' title='343 argomenti' style='font-size: 12.2471910112pt;'>test</a>
<a href='http://www.liquidarea.com/tag/tumore/' class='tag-link-950 tag-link-position-42' title='547 argomenti' style='font-size: 15.393258427pt;'>tumore</a>
<a href='http://www.liquidarea.com/tag/tumori/' class='tag-link-61 tag-link-position-43' title='414 argomenti' style='font-size: 13.5056179775pt;'>tumori</a>
<a href='http://www.liquidarea.com/tag/vaccino/' class='tag-link-120 tag-link-position-44' title='197 argomenti' style='font-size: 8.47191011236pt;'>vaccino</a>
<a href='http://www.liquidarea.com/tag/virus/' class='tag-link-97 tag-link-position-45' title='380 argomenti' style='font-size: 12.8764044944pt;'>virus</a></div>
</div><div id="text-64" class="box  widget_text"><h3 class="box-title">Big Bang Theory Cast cancer awareness</h3>			<div class="textwidget"><center><iframe src="//players.brightcove.net/624246174001/2d3d4a83-ba40-464e-9bfb-2804b076bf67_default/index.html?videoId=5056692821001" width="240" height="180" frameborder="0" allowfullscreen="allowfullscreen"></iframe></center></div>
		</div>		</aside>
						<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</div><!-- end of the #gk-mainbody-columns -->
</div><!-- end of the .gk-page-wrap section -->	

<div id="gk-bottom1" class="gk-page widget-area">
	<div id="archives-4" class="box  widget_archive col6 nth1 last2"><h3 class="box-title">Archivi</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archivi</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.liquidarea.com/2017/02/'> febbraio 2017 &nbsp;(3)</option>
	<option value='http://www.liquidarea.com/2017/01/'> gennaio 2017 &nbsp;(2)</option>
	<option value='http://www.liquidarea.com/2016/12/'> dicembre 2016 &nbsp;(7)</option>
	<option value='http://www.liquidarea.com/2016/11/'> novembre 2016 &nbsp;(31)</option>
	<option value='http://www.liquidarea.com/2016/10/'> ottobre 2016 &nbsp;(81)</option>
	<option value='http://www.liquidarea.com/2016/09/'> settembre 2016 &nbsp;(117)</option>
	<option value='http://www.liquidarea.com/2016/05/'> maggio 2016 &nbsp;(10)</option>
	<option value='http://www.liquidarea.com/2016/03/'> marzo 2016 &nbsp;(4)</option>
	<option value='http://www.liquidarea.com/2016/01/'> gennaio 2016 &nbsp;(10)</option>
	<option value='http://www.liquidarea.com/2015/12/'> dicembre 2015 &nbsp;(9)</option>
	<option value='http://www.liquidarea.com/2015/09/'> settembre 2015 &nbsp;(10)</option>
	<option value='http://www.liquidarea.com/2015/08/'> agosto 2015 &nbsp;(7)</option>
	<option value='http://www.liquidarea.com/2015/07/'> luglio 2015 &nbsp;(8)</option>
	<option value='http://www.liquidarea.com/2015/06/'> giugno 2015 &nbsp;(22)</option>
	<option value='http://www.liquidarea.com/2015/05/'> maggio 2015 &nbsp;(15)</option>
	<option value='http://www.liquidarea.com/2015/04/'> aprile 2015 &nbsp;(41)</option>
	<option value='http://www.liquidarea.com/2015/03/'> marzo 2015 &nbsp;(85)</option>
	<option value='http://www.liquidarea.com/2015/02/'> febbraio 2015 &nbsp;(94)</option>
	<option value='http://www.liquidarea.com/2015/01/'> gennaio 2015 &nbsp;(95)</option>
	<option value='http://www.liquidarea.com/2014/12/'> dicembre 2014 &nbsp;(84)</option>
	<option value='http://www.liquidarea.com/2014/11/'> novembre 2014 &nbsp;(123)</option>
	<option value='http://www.liquidarea.com/2014/10/'> ottobre 2014 &nbsp;(151)</option>
	<option value='http://www.liquidarea.com/2014/09/'> settembre 2014 &nbsp;(137)</option>
	<option value='http://www.liquidarea.com/2014/08/'> agosto 2014 &nbsp;(121)</option>
	<option value='http://www.liquidarea.com/2014/07/'> luglio 2014 &nbsp;(146)</option>
	<option value='http://www.liquidarea.com/2014/06/'> giugno 2014 &nbsp;(147)</option>
	<option value='http://www.liquidarea.com/2014/05/'> maggio 2014 &nbsp;(149)</option>
	<option value='http://www.liquidarea.com/2014/04/'> aprile 2014 &nbsp;(140)</option>
	<option value='http://www.liquidarea.com/2014/03/'> marzo 2014 &nbsp;(149)</option>
	<option value='http://www.liquidarea.com/2014/02/'> febbraio 2014 &nbsp;(138)</option>
	<option value='http://www.liquidarea.com/2014/01/'> gennaio 2014 &nbsp;(135)</option>
	<option value='http://www.liquidarea.com/2013/12/'> dicembre 2013 &nbsp;(119)</option>
	<option value='http://www.liquidarea.com/2013/11/'> novembre 2013 &nbsp;(125)</option>
	<option value='http://www.liquidarea.com/2013/10/'> ottobre 2013 &nbsp;(114)</option>
	<option value='http://www.liquidarea.com/2013/09/'> settembre 2013 &nbsp;(146)</option>
	<option value='http://www.liquidarea.com/2013/08/'> agosto 2013 &nbsp;(135)</option>
	<option value='http://www.liquidarea.com/2013/07/'> luglio 2013 &nbsp;(153)</option>
	<option value='http://www.liquidarea.com/2013/06/'> giugno 2013 &nbsp;(151)</option>
	<option value='http://www.liquidarea.com/2013/05/'> maggio 2013 &nbsp;(153)</option>
	<option value='http://www.liquidarea.com/2013/04/'> aprile 2013 &nbsp;(143)</option>
	<option value='http://www.liquidarea.com/2013/03/'> marzo 2013 &nbsp;(157)</option>
	<option value='http://www.liquidarea.com/2013/02/'> febbraio 2013 &nbsp;(141)</option>
	<option value='http://www.liquidarea.com/2013/01/'> gennaio 2013 &nbsp;(157)</option>
	<option value='http://www.liquidarea.com/2012/12/'> dicembre 2012 &nbsp;(146)</option>
	<option value='http://www.liquidarea.com/2012/11/'> novembre 2012 &nbsp;(152)</option>
	<option value='http://www.liquidarea.com/2012/10/'> ottobre 2012 &nbsp;(166)</option>
	<option value='http://www.liquidarea.com/2012/09/'> settembre 2012 &nbsp;(151)</option>
	<option value='http://www.liquidarea.com/2012/08/'> agosto 2012 &nbsp;(151)</option>
	<option value='http://www.liquidarea.com/2012/07/'> luglio 2012 &nbsp;(158)</option>
	<option value='http://www.liquidarea.com/2012/06/'> giugno 2012 &nbsp;(156)</option>
	<option value='http://www.liquidarea.com/2012/05/'> maggio 2012 &nbsp;(163)</option>
	<option value='http://www.liquidarea.com/2012/04/'> aprile 2012 &nbsp;(147)</option>
	<option value='http://www.liquidarea.com/2012/03/'> marzo 2012 &nbsp;(155)</option>
	<option value='http://www.liquidarea.com/2012/02/'> febbraio 2012 &nbsp;(131)</option>
	<option value='http://www.liquidarea.com/2012/01/'> gennaio 2012 &nbsp;(117)</option>
	<option value='http://www.liquidarea.com/2011/12/'> dicembre 2011 &nbsp;(119)</option>
	<option value='http://www.liquidarea.com/2011/11/'> novembre 2011 &nbsp;(135)</option>
	<option value='http://www.liquidarea.com/2011/10/'> ottobre 2011 &nbsp;(132)</option>
	<option value='http://www.liquidarea.com/2011/09/'> settembre 2011 &nbsp;(93)</option>
	<option value='http://www.liquidarea.com/2011/08/'> agosto 2011 &nbsp;(109)</option>
	<option value='http://www.liquidarea.com/2011/07/'> luglio 2011 &nbsp;(119)</option>
	<option value='http://www.liquidarea.com/2011/06/'> giugno 2011 &nbsp;(114)</option>
	<option value='http://www.liquidarea.com/2011/05/'> maggio 2011 &nbsp;(125)</option>
	<option value='http://www.liquidarea.com/2011/04/'> aprile 2011 &nbsp;(109)</option>
	<option value='http://www.liquidarea.com/2011/03/'> marzo 2011 &nbsp;(120)</option>
	<option value='http://www.liquidarea.com/2011/02/'> febbraio 2011 &nbsp;(85)</option>
	<option value='http://www.liquidarea.com/2011/01/'> gennaio 2011 &nbsp;(98)</option>
	<option value='http://www.liquidarea.com/2010/12/'> dicembre 2010 &nbsp;(91)</option>
	<option value='http://www.liquidarea.com/2010/11/'> novembre 2010 &nbsp;(121)</option>
	<option value='http://www.liquidarea.com/2010/10/'> ottobre 2010 &nbsp;(110)</option>
	<option value='http://www.liquidarea.com/2010/09/'> settembre 2010 &nbsp;(128)</option>
	<option value='http://www.liquidarea.com/2010/08/'> agosto 2010 &nbsp;(121)</option>
	<option value='http://www.liquidarea.com/2010/07/'> luglio 2010 &nbsp;(112)</option>
	<option value='http://www.liquidarea.com/2010/06/'> giugno 2010 &nbsp;(102)</option>
	<option value='http://www.liquidarea.com/2010/05/'> maggio 2010 &nbsp;(129)</option>
	<option value='http://www.liquidarea.com/2010/04/'> aprile 2010 &nbsp;(157)</option>
	<option value='http://www.liquidarea.com/2010/03/'> marzo 2010 &nbsp;(151)</option>
	<option value='http://www.liquidarea.com/2010/02/'> febbraio 2010 &nbsp;(143)</option>
	<option value='http://www.liquidarea.com/2010/01/'> gennaio 2010 &nbsp;(148)</option>
	<option value='http://www.liquidarea.com/2009/12/'> dicembre 2009 &nbsp;(160)</option>
	<option value='http://www.liquidarea.com/2009/11/'> novembre 2009 &nbsp;(172)</option>
	<option value='http://www.liquidarea.com/2009/10/'> ottobre 2009 &nbsp;(195)</option>
	<option value='http://www.liquidarea.com/2009/09/'> settembre 2009 &nbsp;(130)</option>
	<option value='http://www.liquidarea.com/2009/08/'> agosto 2009 &nbsp;(92)</option>
	<option value='http://www.liquidarea.com/2009/07/'> luglio 2009 &nbsp;(124)</option>
	<option value='http://www.liquidarea.com/2009/06/'> giugno 2009 &nbsp;(140)</option>
	<option value='http://www.liquidarea.com/2009/05/'> maggio 2009 &nbsp;(116)</option>
	<option value='http://www.liquidarea.com/2009/04/'> aprile 2009 &nbsp;(36)</option>
	<option value='http://www.liquidarea.com/2009/01/'> gennaio 2009 &nbsp;(1)</option>

		</select>
		</div><div id="text-63" class="box  widget_text col6 nth2 last2">			<div class="textwidget"><script type="text/javascript">
var heyos_slide_user = 17708;
var heyos_slide_type = 'G';
</script>
<script type="text/javascript" src="http://admaster.heyos.com/core/slide.js"></script></div>
		</div>	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>


	<footer id="gk-footer" class="gk-page">			
		<ul id="footer-menu" class="menu gk_normal"><li id="menu-item-23019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23019"><a href="http://www.liquidarea.com/ccsvi-sm/">CCSVI e Sclerosi Multipla</a></li>
<li id="menu-item-23020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23020"><a href="http://www.liquidarea.com/mappa-blog/">mappa blog</a>
<ul class="sub-menu">
	<li id="menu-item-23022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23022"><a href="http://www.liquidarea.com/banner-pubblicitari/">banners</a></li>
	<li id="menu-item-23024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23024"><a href="http://www.liquidarea.com/about/">Disclaimer</a></li>
</ul>
</li>
<li id="menu-item-23021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23021"><a href="http://www.liquidarea.com/invio-comunicati/">Invia Comunicati</a></li>
</ul>		
		<div class="gk-copyrights">
			Liquidarea © is proudly hosted by  <a href="https://www.world-wideweb.org/" target="_blank"><img src="https://www.world-wideweb.org/e-hosting.png" border="0" alt=“Hosted by E-Hosting.It" /></a> Tutti i diritti riservati		</div>
		
		
				
			</footer>
	
	
<div id="gk-popup-login">	
	<div class="gk-popup-wrap">
				    
			
		<form name="loginform" id="loginform" action="http://www.liquidarea.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://www.liquidarea.com/2017/02/afatinib-verra-valutato-in-associazione-con-linibitore-pd-1-pembrolizumab-in-un-nuovo-studio-su-pazienti-con-carcinoma-polmonare-a-cellule-squamose/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+liquidarea+%28..%3A%3A%3A%3ALIQUIDAREA%3A%3A%3A%3A..%29" />
			</p>
			
		</form>		
			</div>
</div>

<div id="gk-popup-overlay"></div>
	
		
		
		
	<!-- google_ad_section_end --><!-- google_ad_section_start --><div id="cookie-law-info-bar"><span>Questo sito usa i cookies per migliorare la tua navigabilità. Sei in accordo col loro utilizzo, ma puoi scegliere di non usarli.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetto</a> </span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.liquidarea.com\/2017\/02\/afatinib-verra-valutato-in-associazione-con-linibitore-pd-1-pembrolizumab-in-un-nuovo-studio-su-pazienti-con-carcinoma-polmonare-a-cellule-squamose\/":36438};
	</script>
		<script type='text/javascript' src='http://www.liquidarea.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.liquidarea.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/themes/News/js/gk.scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/themes/News/js/shortcodes.typography.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/themes/News/js/shortcodes.elements.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/themes/News/js/shortcodes.template.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/themes/News/js/widgets/nsp.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/themes/News/js/widgets/tabs.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/themes/News/js/gk.menu.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.liquidarea.com\/wp-admin\/admin-ajax.php","nonce":"7cfc376cff","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.liquidarea.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.liquidarea.com%2F2017%2F02%2Fafatinib-verra-valutato-in-associazione-con-linibitore-pd-1-pembrolizumab-in-un-nuovo-studio-su-pazienti-con-carcinoma-polmonare-a-cellule-squamose%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liquidarea.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'7502837',post:'36438',tz:'2',srv:'www.liquidarea.com'} ]);
	_stq.push([ 'clickTrackerInit', '7502837', '36438' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
	
	
					<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-8659068-1']);
			  _gaq.push(['_trackPageview']);
			
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>

		</body>
</html>
